Jump to content
Geochemist's Workbench Support Forum

Search the Community

Showing results for tags 'pore volume'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • The Geochemist's Workbench
    • The Geochemist's Workbench
  • The Geochemist's Workbench Student
    • The Geochemist's Workbench Student

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests

Found 1 result

  1. Hi I have constructed a chemplugin model where 2 streams flow into a reservoir (with volume 2000000 m3) and the outflow of the reservoir is the sum of the inflows. Everything seems to work fine except the reported pore volumes replaced (PV) which reports 0. See Por Vol below. The salt balance looks fine (after about 1 residence time the TDS in the dam is just above 50% of that of the streams), so I am wondering if PV is maybe just reporting incorrectly? Is PV only applicable to the initial reaction within a specific instance without consideration of the flow between the instances? SOME OUTPUT FROM FINAL STEPS FROM THE RESERVOIR Time = 2.68 pH = 6.04 TDS = 2615 SO4-- = 1654 Time = 2.71 pH = 6.04 TDS = 2629 SO4-- = 1663 Time = 2.74 pH = 6.04 TDS = 2644 SO4-- = 1673 Time = 2.74 BulkVol = 2000000 m3 SolnVol = 1998869 m3 RockVol = 0.028130 m3 RockMass = 71.93 kg Porosity = 1.00 Inert = 0.00 Permeability = 9999995142 Por Vol = 0.000000 nminerals = 3.0 Gibbsite Hematite Pyrolusite
×