Jump to content
Geochemist's Workbench Support Forum

Search the Community

Showing results for tags 'gtplot output error'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • The Geochemist's Workbench
    • The Geochemist's Workbench
  • The Geochemist's Workbench Student
    • The Geochemist's Workbench Student

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests


GWB activation code or serial number

Found 2 results

  1. I am getting an incorrect format error when I try to plot a react output. I've gone back and retrieved an old react input that i know worked and get the same error. The printed output looks normal. When I open the .gtp file with notebook, the only 'text' is "-x-".
  2. I just ran a long simulation. When I tried to graph the results, I got an error that there were too many minerals to plot. I tried many ways to get around this error, including deleting the two gtplot default files, to no avail. When both gtplot files are absent, I get the message that they do not exist and do I care to choose another file. Answering 'yes' gets me a graph of some previous simulation, but clicking the 'plot results' button gives the same result. I'm caught in a do loop. Additionally, clicking the 'view results' button gives me nothing...no file comes up. I've tried 'cntl
×
×
  • Create New...